Forum


Notifiche
Cancella tutti

Primi disguidi ...


(@robybs)
Estimable Member Registered
Registrato: 2 mesifa
Post: 174
Topic starter  

Dunque ... dopo quasi 3 settimane ho avuto due soli disguidi ... 

1) mettendo in retro ... una sola volta ... mi è successo che le 3 immagini delle 3 telecamere fossero tutte 3 in fermo immagine ... finita la manovra, messo in D ... dopo 100 metri rimesso la retro ... tutto funzionante perfettamente... 

 

2) un altro giorno... prendo la macchina dopo una sosta di 40 minuti ... faccio uno stop... mi immettono sulla via principale... ad un certo punto il monitor si blocca ( ovvero resta una immagine fissa ) con velocità fissa e immagine  navigatore fissa ... oltre che comandi condizionatore non impostabili.... Tengo schiacciate le rotelline per qualche secondo contemporaneamente... il monitor fa il reboot e dopo tutto normale ... 

 

Sicuramente, spero vivamente, sono problemi NON problemi ... ma visto che è nuova e voi avete più esperienza di me ... vi chiedo di rincuorarmi o se necessario avvisare il service... 

 

Grazie ! ... 


Quota
(@zizio82)
Famed Member Moderator
Registrato: 2 annifa
Post: 3906
 

Tutto normale. Può succede e mi viene da dire che gli ultimi firmware non sono campioni di stabilità anzi...

Quando l'ho presa io era nettamente peggio e ci sono voluti un po' di firmware per risolvere un po' di magagne, 1 su tutte per ricordare la telecamera posteriore nera. Ad un certo punto ha smesso di farlo e tutto risolto... vedrai che migliora.


RobyBS hanno apprezzato
RispostaQuota
(@bonny85)
Famed Member Moderator
Registrato: 2 annifa
Post: 2801
 

A me raramente capitava la schermata nera della telecamera posteriore nei primi mesi dopo il ritiro, nell’ormai lontano 2019. Il primo giorno di ritiro ricordo anche un reboot del sistema.

Comunque si tratta essenzialmente di piccoli bug software che si risolvono con il tempo. L’importante, ovviamente, è che capiti raramente.


RobyBS hanno apprezzato
RispostaQuota
(@mesana)
Estimable Member Owner
Registrato: 2 annifa
Post: 128
 

La domanda da fare è: è aggiornata?


RispostaQuota
 Noos
(@noos)
Illustrious Member Moderator
Registrato: 5 annifa
Post: 6146
 

@mesana

Più che aggiornata la domanda da fare è se gli aggiornamenti sono settati su standard o avanzati.

Nel primo caso si avranno meno aggiornamenti ma votati alla stabilità nel secondo caso..... Beh! Immaginate un po........per quanto mi riguarda tengo settato su standard........meno aggiornamenti ma più stabilità. 


RispostaQuota
(@robybs)
Estimable Member Registered
Registrato: 2 mesifa
Post: 174
Topic starter  

 

Penso che sia all'ultima versione ... 😉 


RispostaQuota
(@serghey)
Trusted Member Registered
Registrato: 4 mesifa
Post: 67
 

ciao si è successo anche a me sporadicamente, ma adesso invece ho il display che va a scatti e poi si spegne. faccio reset e tutto torna normale per un giorno o due e poi si ripresenta. m3p ritirata 3 settimane fa...


RobyBS hanno apprezzato
RispostaQuota
(@robybs)
Estimable Member Registered
Registrato: 2 mesifa
Post: 174
Topic starter  

@serghey visto che te lo fa spesso ... meglio che apri un ticket 😉 ...


RispostaQuota
(@serghey)
Trusted Member Registered
Registrato: 4 mesifa
Post: 67
 

si infatti l ho aperto......grazie roby


RobyBS hanno apprezzato
RispostaQuota
(@lucaandaudrey)
Reputable Member Registered
Registrato: 6 mesifa
Post: 318
 

a me si era freezato solo il navigatore, la velocità continuava a funzionare.... reset e tutto è ripreso ad andare bene


RobyBS hanno apprezzato
RispostaQuota
Condividi: