Forum


Anomalia ricarica d...
 
Notifiche
Cancella tutti

Anomalia ricarica domestica programmata con UMC


(@whitestar)
Noble Member Friend
Registrato: 3 annifa
Post: 1102
Topic starter  

Volevo segnalare quello che secondo me è un bug del firmware 2020.4.1 , nella parte che riguarda la programmazione della ricarica con "partenza alle".

Io utilizzo l'UMC gen1 collegato ad una presa trifase per ricaricare la mia MS75D del dicembre 2017. Quando faccio la ricarica istantanea, oppure programmo "avvia ricarica alle" , il ciclo di ricarica si svolge in modo corretto e a fine ricarica la spia sulla presa dell'auto è verde fissa.

Quando invece programmo la ricarica "partenza alle" , per esempio le 9:00 di mattina, il ciclo di ricarica si svolge in modo corretto, ma alla mattina alle 9:00 trovo l'auto carica alla percentuale impostata, preriscaldata, ma la spia della presa sull'auto è accesa rossa fissa e non verde fissa come dovrebbe. Non ci sono messaggi di errore sul cruscotto o sul touch, l'UMC non è in avaria e il connettore di ricarica si sblocca e si stacca regolarmente.

Qualcuno ha notato lo stesso tipo di comportamento o può fare dei test se si trova nelle condizioni sopra descritte?


Quota
Etichette discussione
 Noos
(@noos)
Illustrious Member Moderator
Registrato: 5 annifa
Post: 6152
 

Il clima è inserito quindi ha senso. Altrimenti come faresti a trovare l'abitacolo in temperatura?

White, sicuro di non dover fare un reset di sistema? (non mi riferisco alla vettura) Sweaty  


RispostaQuota
(@zizio82)
Famed Member Moderator
Registrato: 2 annifa
Post: 3930
 

@noos

Credo che il problema sia la luce rossa sulla presa dell'auto...

 


RispostaQuota
 Noos
(@noos)
Illustrious Member Moderator
Registrato: 5 annifa
Post: 6152
 

Opsss. Vero, letto distrattamente.......mi sa che il reset tocca a me!


RispostaQuota
(@whitestar)
Noble Member Friend
Registrato: 3 annifa
Post: 1102
Topic starter  

Si, il problema è la luce rossa, che c'è solo se fai ricarica programmata "partenza alle" e non nelle altre due modalità di ricarica 🤔 


RispostaQuota
 Noos
(@noos)
Illustrious Member Moderator
Registrato: 5 annifa
Post: 6152
 

Hai provato a riprendere la carica a luce rossa attiva?


RispostaQuota
(@whitestar)
Noble Member Friend
Registrato: 3 annifa
Post: 1102
Topic starter  

@noos

Si, ho provato ad alzare la percentuale e ho fatto ripartire la ricarica, ma un primo messaggio dice "avvio ricarica a breve" e poco dopo un altro dice "ricarica arrestata". 

La spia rimane rossa finché non togli il connettore dall'auto. 

 

 


RispostaQuota
 Noos
(@noos)
Illustrious Member Moderator
Registrato: 5 annifa
Post: 6152
 

Bug mi verrebbe da dire.....Reset UMC e vettura fatti?


RispostaQuota
(@whitestar)
Noble Member Friend
Registrato: 3 annifa
Post: 1102
Topic starter  

@noos

Si, tutti e due, anche se reset dell'umc non produce niente, perché umc non è in avaria 

 


RispostaQuota
Condividi: