Forum


lettura consumi sba...
 
Notifiche
Cancella tutti

lettura consumi sballati(credo)


Post: 35
Registered
Topic starter
(@marco79)
Eminent Member
Registrato: 4 mesifa

Ciao a tutti, mi hanno attivato la pw2 e il fotovoltaico (trifase) su impianto casa trifase da 6 kw proprio ieri e mi sono accorto che andando a guardare da app il consumo istantaneo della casa (praticamente tutto spento solo pompa di calore accesa) mi dava 7 kw quindi 5 da pw2 e 2 dalla rete però lo shelly3EM che misura i consumi dalla sala termica mi dice 3,15 KW. a questo punto non capisco come mai ci sia questa discrepanza.

Poi mi accorgo che di notte mi segnale un flusso dal FTV alla batteria in continuo oppure tante volte non vede i consumi piccoli 100-200 watt vedi frigo.

Posto alcune foto

 

5 Risposte
Post: 32
Registered
(@gbnardo)
Eminent Member
Registrato: 1 annofa

Se di notte hai flusso dal solare al PW secondo me hai le sonde TA scambiate

Risposta
Post: 8885
Paladino
(@devix)
Illustrious Member
Registrato: 4 annifa

Confermo, successo anche a me, avevo il fv che funzionava di notte e con potenze assurde. Sonde montate al contrario oppure fuori posto.

Segnala a Tesla, fanno un controllo da remoto.

qui trovi quello che è successo a me. In particolare il primo post, dopo il reset.

Risposta
Post: 35
Registered
Topic starter
(@marco79)
Eminent Member
Registrato: 4 mesifa

Grazie mille per le risposte... quello che non capisco è la differenza di lettura fra lo shelly3EM e la PW2!! Non capisco perchè la PW2 butta fuori 5Kw e vengono presi i rimanenti dalla rete se dalla lettura dello shelly mi da poco più di 3Kw!

Non capisco in che modo può essere montata male una pinza o configurata male la PW2

Risposta
1 Risposta
Registered
(@gbnardo)
Registrato: 1 annofa

Eminent Member
Post: 32

@marco79

le pinze sono due (produzione e rete+consumi). Produzione è collegata l'uscita dell'inverter, rete vicino al contatore o al generale. In base alle immagini, secondo me sono scambiate produzione <-> rete e forse anche invertite. Possono essere spostate fisicamante o via interfaccia web con l'utenza installatore. Essendo le letture sbagliate è improprio confrontarle con i valori di  shelly3EM. Ti consiglio di farti fare una verifica quanto prima dall'installatore o da remoto dal supporto Tesla. 

l'errata configurazione potrebbe create problemi al pw 

Risposta
Post: 35
Registered
Topic starter
(@marco79)
Eminent Member
Registrato: 4 mesifa

vi aggiorno sul problema, oggi sono venuti a sistemare.

Il problema era legato ai cavi di un neurio quello di lettura consumi casa che aveva le fasi invertite.

Il toroide leggeva il cavo nero ma era collegato il cavo marrone del neurio....

Poi il fw della tesla è andato in tilt e mi hanno aggiornato anche quello tramite assistenza tesla..
Direi che funziona tutto

Risposta
Condividi: