Forum


TARATURA IN CORSO
 
Notifiche
Cancella tutti

TARATURA IN CORSO  

  RSS

(@johnny-1)
Active Member Registered
Registrato: 7 mesifa
Post: 7
29/04/2020 11:37 am  

Quanti km bisogna percorrere per tarare le telecamere? il giorno 1 di questo mese mi è arrivata la MX, finalmente... ma dopo 350 km si stanno ancora tarando con la conseguenza che il summon e l'autopilota non sono ancora attivi. 

Che impazienza 😊 .... 


Quota
Etichette discussione
(@johnny-1)
Active Member Registered
Registrato: 7 mesifa
Post: 7
29/04/2020 11:39 am  

...aggiungo anche che dopo l'ultimo aggiornamento, il display non mostra più i semafori, coni, bidoni della spazzatura. Prima si vedevano, potrebbe essere per la taratura in corso? 


RispostaQuota
(@devix)
Illustrious Member Newsmodder
Registrato: 4 annifa
Post: 6682
29/04/2020 2:14 pm  

Ciao, ti chiedo gentilmente di presentarti nell'apposita sezione.

Per la tua domanda, di solito S e X sono un po' piu' lente a tararsi, ma e' anche vero che facendo poca strada e magari molto frazionata, la situazione peggiora.
Io farei almeno 500km prima di sentire il service.


RispostaQuota
 Noos
(@noos)
Illustrious Member Moderator
Registrato: 5 annifa
Post: 5538
29/04/2020 3:50 pm  

Concordo con @devix MS e MX sono un po più "tonte" rispetto a M3.....meglio che aspetti.

Gentilmente passa a questa sezione e presentati, una volta fatto riapriremo la discussione.

Grazie.


RispostaQuota
(@johnny-1)
Active Member Registered
Registrato: 7 mesifa
Post: 7
30/04/2020 12:31 pm  

Grazie a tutti della risposta. Per la segnalazione degli oggetti tipo semaforo o coni, invece? Prima c’era ora non più. 
Possibile che non trovi casi antecedenti su queste mie perplessità? 


RispostaQuota
(@devix)
Illustrious Member Newsmodder
Registrato: 4 annifa
Post: 6682
30/04/2020 2:11 pm  

@johnny-1
L'aggiornamento software e' arrivato in Europa solo un paio di settimane fa, chiaro che non c'e' uno storico.
Sei Nuovo del mondo Tesla e hai guidato poco la macchina.
Un po' di pazienza, vedrai che tutto andra' a posto.


RispostaQuota
(@johnny-1)
Active Member Registered
Registrato: 7 mesifa
Post: 7
01/05/2020 12:18 pm  

@devix si sono tranquillo, perché sennò me la cambiano 😂

Comunque  la mia domanda sui segnali nel cruscotto non é mai risposta... nel senso: a qualcuno é mai capitato? É una normale prassi che prima ci fossero ed ora no? Comunque ormai arriverò ai 500 km e poi contatterò il service perché all’acquisto nessuno mi ha informato della prassi d’attesa. Si supone che se spendo migliaia di € su Un sistema di automazione ci dovrebbe essere anche qualcuno che ti spiega oppure un manuale d’istruzione. A me è stato consegnato e mi sento un po’ in balia di nessuno... in poche parole abbi pazienza e arrangiato. Forse non sono normale io :d  


RispostaQuota
 Noos
(@noos)
Illustrious Member Moderator
Registrato: 5 annifa
Post: 5538
01/05/2020 12:39 pm  

@johnny-1

Perché in manuale non ti è stato consegnato?

Lo trovi anche sul pad della macchina!

 


RispostaQuota
(@devix)
Illustrious Member Newsmodder
Registrato: 4 annifa
Post: 6682
01/05/2020 1:58 pm  

@johnny-1
Stiamo cercando di spiegarti che la macchina ha bisogno di qualche km per tararsi e che nessuno ti ha rubato nulla.
A volte capita che con un aggiornamento ci siano dei bug. Se non vedi piu' i coni adesso, probabilmente con il prossimo aggiornamento (magari un bug fix) tornara' tutto meglio di prima.


RispostaQuota
(@johnny-1)
Active Member Registered
Registrato: 7 mesifa
Post: 7
02/05/2020 11:06 am  

@devix non sto dicendo che sono stato fregato, sto solo cercando di informarmi se qualcun altro Owner è o sta pasando per questa fase che vivo io. @noos No! nel manuale sull’iniziazione del Summon non c’è spiegato nulla se non l’uso. Ma la cosa strana per me non sono i quasi 500 km percorsi ed ancora il 99% del autopilot e del 99% del summon ancora in Taratura. Ma bensì il fatto di non vedere più gli oggetti che prima vedevo. Speravo che magari qualcuno mi indicasse per esempio qualcosa come, “si Johnny, probabilmente la telecamera che si occupa di queste mansioni ha subito un incontro ravvicinato con un moscerino e devi solo pulirla” oppure, “si capitato anche a me e fa parte delle fase finale di taratura”.  La cosa certa è che non mi sento assolutamente derubato anche perché la vettura la potrei ancora restituire ma lungi da me questo pensiero. Non appena avrò degli aggiornamenti in merito sarà mia premura informarvi così aggiungiamo informazioni per i nuovi Owners. Buon fine settimana 


RispostaQuota
(@nessuno)
Eminent Member Registered
Registrato: 11 mesifa
Post: 45
02/05/2020 11:16 am  

Io ho una Model 3 e di km ne ho fatti molto meno di te...però anche a me è successo che vedevo i coni e qualche macchina, mentre ora non vedo nulla.

Penso sia solo una questione di tempo e sia normale, anchè perchè io ho fatto solo strada di città.


RispostaQuota
 Noos
(@noos)
Illustrious Member Moderator
Registrato: 5 annifa
Post: 5538
02/05/2020 11:16 am  

@johnny-1

Le telecamere funzionano altrimenti avresti segnalazioni di guasto, i km che hai fatto hanno parecchia frammentazione? (sotto i 100)

In tal caso meglio armarsi di pazienza......

Rendere l'auto per un problema del genere mi pare quantomeno folle.....aspetta, e poi se proprio la cosa non si sistema, fissa appuntamento con la app....quando ti richiamano, e ti richiamano, sicuramente tenteranno di risolvere da remoto. Se non risolvibile da remoto ti indicheranno data è se potranno intervenire con ranger o se dovrai portarla in assistenza.


RispostaQuota
(@devix)
Illustrious Member Newsmodder
Registrato: 4 annifa
Post: 6682
02/05/2020 2:21 pm  

@johnny-1
Allora era un'impressione leggendo i messaggi.
Comunque dai tempo anche agli utenti di leggere i tuoi messaggi. Come vadi hai ottenuto una prima risposta di un comportamento simile.
Sicuramente aiuterebbe dirci quale versione di SW hai installata.


RispostaQuota
(@johnny-1)
Active Member Registered
Registrato: 7 mesifa
Post: 7
02/05/2020 3:58 pm  

Grazie 


RispostaQuota
Condividi: