Forum


Prime soddisfazioni...
 

Prime soddisfazioni e primi problemini Tesla Model 3  

Pagina 3 / 3

Post: 39
Registered
(@chiara)
Eminent Member
Registrato: 5 mesifa

Ciao.

[quote]Infine ho notato che le gomme erano Hankook e non Michelin. Ho chiesto perché non ci fossero le Michelin ma hanno solo ipotizzato fosse la norma per quelle equipaggiate con cerchi del 19[/quote]

Anch'io ho cerchi da 19 e gomme Hankook.. stessa risposta..

[quote]Oggi, dopo aver preso una buca (anche se non credo fosse correlato) l'auto ha segnalato un problema al sensore della porta di ricarica che avrebbe potuto impedire il corretto rifornimento[/quote]

E' successo anche a me una mattina dopo averla staccata dal wall connector (una decina di giorni fa) e oggi appena sono uscita dal parcheggio (senza aver caricato).. diceva però "rifornimento", non funzionamento. In entrambi i casi il messaggio è scomparso dopo nemmeno un minuto.. e non ho mai riscontrato problemi nella ricarica.. la prima volta ho pensato fosse un fatto occasionale.. oggi però è risuccesso per cui lo segnalerò (anche se a oggi non riscontro problemi nell'apertura/chiusura automatica della porta, né nella ricarica)

Risposta
1 Risposta
Registered
(@lultimo)
Registrato: 3 annifa

Trusted Member
Post: 92

grazie Chiara
mal comune mezzo gaudio!

Risposta
Post: 1083
Owner
(@lorenzo)
Noble Member
Registrato: 3 annifa

Tranquilli anche a me comparso ieri , ho fatto un reset e dopo il riavvio sono passati alcuni minuti ed è sparito

Risposta
Post: 296
Owner
(@criky)
Reputable Member
Registrato: 2 annifa

Reset ed è andato tutto a posto. 

Risposta
Pagina 3 / 3
Share: