Forum


Malfunzionamento co...
 
Notifiche
Cancella tutti

Malfunzionamento comandi vocali model S  

  RSS

(@obrini)
Estimable Member Registered
Registrato: 2 annifa
Post: 157
18/09/2020 4:37 pm  

E' qualche giorno che se schiaccio il tasto dei comandi vocali, appare sul display centrale il simbolo del microfono, si blocca la musica ma non sento il classico suono che avverte che si può pronunciare il comando e non funziona. Qualcuno ha qualche consiglio da darmi?


Quota
 Noos
(@noos)
Illustrious Member Moderator
Registrato: 5 annifa
Post: 5509
18/09/2020 5:02 pm  

Solito reset fatto? 


RispostaQuota
(@bonny85)
Noble Member Moderator
Registrato: 2 annifa
Post: 2266
18/09/2020 5:02 pm  

Prova un reset prima di segnalare via app al service


RispostaQuota
(@obrini)
Estimable Member Registered
Registrato: 2 annifa
Post: 157
18/09/2020 5:13 pm  

No non ho fatto il reset. Soft o hard?


RispostaQuota
(@whitestar)
Prominent Member Friend
Registrato: 3 annifa
Post: 869
18/09/2020 5:22 pm  

Io ho lo stesso problema, ho fatto il reset soft e hard ma non cambia niente. Devo anche però dire che sono fermo alla versione software 2020.20.1 e non mi si aggiorna più, anche la connettività LTE è scarsa e l'auto è spesso offline 


RispostaQuota
 Noos
(@noos)
Illustrious Member Moderator
Registrato: 5 annifa
Post: 5509
18/09/2020 5:23 pm  

@obrini

Comincia con il soft, in caso negativo vai di hard


RispostaQuota
(@zizio82)
Famed Member Moderator
Registrato: 2 annifa
Post: 3068
18/09/2020 5:27 pm  

Ultimamente la qualità della connessione anche sulle 3 è abbastanza pessima. Secondo me hanno fatto un update peggiorativo delle performance con qualche firmware del modulo!

Quindi i problemi menzionati secondo me sono dovuti a questo... dubito che una chiamata al service possa risolvere qualcosa.


RispostaQuota
(@obrini)
Estimable Member Registered
Registrato: 2 annifa
Post: 157
18/09/2020 6:17 pm  

@whitestar da quanto tempo hai questo problema?


RispostaQuota
(@whitestar)
Prominent Member Friend
Registrato: 3 annifa
Post: 869
18/09/2020 6:31 pm  

@obrini

Una data esatta non riesco a stabilirla, ma più o meno verso fine luglio, inizio agosto 


RispostaQuota
(@mikko)
Reputable Member Owner
Registrato: 2 annifa
Post: 289
19/09/2020 11:22 am  

@zizio82

confermo anche per la mia devo ripetere 2/3 volte il comando per far partire il navigatore, inoltre una volta appreso la destinazione, ci mette parecchio prima di avviarsi...

anche le telefonate funzionano a volte alterne...


RispostaQuota
Condividi: