Forum


Sito Tesla non acce...
 
Notifiche
Cancella tutti

Sito Tesla non accessibile  

Pagina 2 / 3

Post: 39
 Ale
Registered
(@alecostanzo86)
Eminent Member
Registrato: 1 annofa

stamattina andando al lavoro mi si è acceso da solo il riscaldamento dei due sedili anteriori, senza premere niente e in autostrada mi ha tirato un'inchiodata senza motivo nella corsia centrale senza macchine intorno.. la butto li.. non è che c'è qualche sorta di attacco informatico?

è stato un po' inquietante

Risposta
Post: 1123
Owner
(@george)
Noble Member
Registrato: 5 annifa

Anche a me risulta che non ci si riesce a collegare solo da IP italiani ma collegandosi da altri paesi europei tutto regolare.

Risposta
2 Risposte
Moderator
(@thedream)
Registrato: 3 annifa

Noble Member
Post: 1813

@george

Infatti, in Svizzera funziona tutto bene.

@alecostanzo86

Non voglio sminuire o negare i fatti che descrivi, ma per aver accesso alla tua auto un hacker dovrebbe riuscire ad entrare nei server USA Tesla (non in quelli italiani). Se non hai memorizzato la tua password (in chiaro) nel computer o nel telefonino e la stessa è "forte" non mi preoccuperei molto.

Una password "forte" è composta da almeno 8 segni (meglio 12) e comprende lettere maiuscole, minuscole, numeri e simboli. Esempio di password "forte": m8c@Zz!d1PaS

I sedili riscaldati memorizzano l'impostazione; se ieri sera (o l'ultima volta che hai usato l'auto) li hai accesi è normale che si siano accesi anche stamattina). Per l'inchiodata non saprei, ma a volte l'auto vede "fantasmi". Eri in AP o guidavi tu?

 

Risposta
 Ale
Registered
(@alecostanzo86)
Registrato: 1 annofa

Eminent Member
Post: 39

@thedream

Si trovo molto improbabile anch'io.

Però molto strano perchè stavo già viaggiando da mezz'ora quando si sono accesi da soli entrambi i sedili anteriori a potenza 3 (viaggiavo da solo) in AP

Risposta
Post: 1046
 Man
Moderator
(@some)
Noble Member
Registrato: 4 annifa

confermo che da connessioni italiane risulta inaccessibile, da molte altre nazioni invece funziona.

potrebbe essere un problema di dns nazionali oppure qualche pantaloncino ha assunto gente per produrre un DDos perchè ci è rimasto male avendo subito le ultime settimane di climbing Arrow  

Risposta
Post: 1388
Moderator
(@itepo)
Noble Member
Registrato: 2 annifa

Confermo... ho provato sotto VPN e sembra ok...

Risposta
Post: 225
Registered
(@carlovenice)
Estimable Member
Registrato: 1 annofa

Ok con vpn sito funziona ma anche app non va totalmente...se vado su scrigno in alto per vedere i km residui supercharger gratuito a destra nella app mi viene schermata nera con logo Tesla. Sicuramente sistemeranno presto...

Risposta
Pagina 2 / 3
Condividi: