Forum


Batteria si scarica...
 
Notifiche
Cancella tutti

Batteria si scarica velocemente  

Pagina 1 / 2

Post: 69
Registered
(@performancejj)
Trusted Member
Registrato: 10 mesifa

Ciao a tutti. La mia M3, ritirata a dicembre, ha già 14.000 km ma non ha mai dato alcun problema di batteria. Sempre ricaricata tra 30 e 80/85.

solo poche volte a 100 (un paio durante viaggi).

Sono al mare da meno di una settimana. Qui ricarico con una colonnina Tesla che però funziona male. Passa da 10kw a 1kw, poi 5kw, poi 9kw poi si riabbassa a 4kw etc... è molto instabile ma carica.

il problema è che poi la macchina perde carica velocemente anche da ferma.

secondo voi può dipendere dalla ricarica schifosa è instabile che magari non fa accumulare bene energia oppure non so.

potrebbe dipendere dal fatto che con la salsedine la batteria ne risenta? Forse si rovina? (Ma mi chiedo allora in California come fanno)???

scusate ma mi stanno venendo le paranoie.

devo anche controllare gli eventi sentinella...molti si fermano a guardarla o comunque ci passano vicino quindi forse si attiva molto.

in ogni caso l’ho lasciata parcheggiata alle 9.50 e stava a 67% e ora alle 16.25 sta a 63%.
aiutoooo. Non vorrei che si fosse rovinata con il saleee.

Etichette discussione
17 Risposte
Post: 2155
Moderator
(@bonny85)
Noble Member
Registrato: 2 annifa

Immagino tu stia ricaricando a un Wall Connector, che ha delle anomalie, ma carica comunque.

Per la scarica della batteria da fermo, è normale che con il Sentry Mode consumi così.

Magari hai anche la protezione surriscaldamento abitacolo che attiva il climatizzatore sopra i 40°C interni.

 

Risposta
Post: 5269
 Noos
Moderator
(@noos)
Illustrious Member
Registrato: 4 annifa

Se hai il sentry è normale, la salsedine centra nulla la batteria è stagna.

Risposta
Post: 1442
Moderator
(@pontamarco)
Noble Member
Registrato: 4 annifa

Staccala dal DC, distendi il cavo che non abbia nodi, torsioni e curve secche, riattaccala, togli tutto, sentry, protezione surriscaldamento (e non controllalrla ogni 5 minuti).

Vedrai che domani mattina la trovi carica ed in ottima forma!

Il sale fa più male alla tua pelle che alla batteria! 😜 

Risposta
6 Risposte
Registered
(@stefanogu)
Registrato: 2 annifa

Eminent Member
Post: 31

@pontamarco Scusa questa mi mancava, se il cavo fa curve secche, parliamo di un cavo da supercharger da almeno 3 cm se non 4 cm di diametro, dici che passa meno corrente. Ti chiedo questo perchè mi è nuova.

 

Grazie

Risposta
Moderator
(@pontamarco)
Registrato: 4 annifa

Noble Member
Post: 1442

@stefanogu no, non è un SuC ma un DC, il cavo dei DC è decisamente più lungo e più esile, viene utilizzato da cani e porci e trattato malissimo.

Ho dato il consiglio perchè mi è capitata la stessa cosa presso un hotel circa un anno e mezzo fa, non caricava, ho sitsemato il cavo ed è partita. Succede anche con quelli che abbiamo in dotazione: alle volte, se arrotolati troppo stretti ti danno errore.

....Mai detto che passa meno corrente...

Provare per credere!

Risposta
Registered
(@performancejj)
Registrato: 10 mesifa

Trusted Member
Post: 69

@pontamarco

mi hai fatto morire.

Concordo con te che sul fatto che Il sale faccia più male alla mia pelle che alla batteria!

A parte ciò, sono tornato a quel wall connector perché unico in zona. Ho disteso tutto il cavo ma niente va proprio all’impazzata.

anche a 10A non si stabilizza.

l’ho messo a 8A e carica a 5Kw.

sembrava andasse tutto ok, poi come tornato a casa (6 minuti a piedi) mi arriva la notifica che la carica si è interrotta (c’era appena stato un super tuono con lampo).
ho provato a schiacciare avvia carica da app più di una volta ma nada. Così Sono tornato alla colonnina per vedere che succedeva  ma come ho posato gli occhi sulla colonnina (Tesla) ho visto la 
luce verde fare su e giù (quindi in ricarica) e come ho aperto lo sportello il computer dava la macchina in carica normale. 
non me lo spiego ...

si è riattivata da sola? Oppure era la app che ha dato problemi o comunque che non ha visto che la carica era ripresa? Boooo Surprised  

Risposta
Moderator
(@pontamarco)
Registrato: 4 annifa

Noble Member
Post: 1442

@performancejj

sei in vacanza, dobbiamo prenderla con leggerezza!!!

Come è andata la notte? Meglio?

Altrimenti, a questo punto, o ci sono sbalzi pazzeschi sulla linea o il DC sta andando.

E' di un hotel? Quando era capitato a me, essendo all'interno dell'hotel, loro si erano preoccupati di chiamare Tesla e, insieme, leggendo i parametri dalla macchina, abbiamo scoperto il mistero (come dicevo, il cavo attorcigliato e, probabilmente, danneggiato, non so francamente se dopo la Tesla lo ha cambiato).

Come risultato del supporto l'hotel mi ha fatto anche uno sconto!

Se riesci prova cosi!

Risposta
Registered
(@performancejj)
Registrato: 10 mesifa

Trusted Member
Post: 69

@pontamarco

hai perfettamente ragione, siamo in vacanza e va presa così però la testa quando inizia a pensare se ne va per conto suo per questo ho chiesto il parere a voi più esperti.

Le wallbox (due) sono di Tesla ma gestite dal comune (sono in un parcheggio pubblico). Una non funge proprio anche con tutto il filo srotolato, l’altro va così.

adesso ha caricato, in giornata stimerò il calo di batteria e vi dirò.

pensate che a fianco alle colonnine c’è una EnelX ma anche quella non funge ne da app ne con scheda.

grazie. Vi aggiorno in seguito

Risposta
Moderator
(@pontamarco)
Registrato: 4 annifa

Noble Member
Post: 1442

@performancejj ok, svelato il mistero! Avranno dato l'appalto al "cuggino" del sindaco che ha usato una ciabatta della Lidl per collegare tutte le colonnine 🤣 

Guarda, se hai tempo da perdere (ma prima la vacanza neh) prova a fare una chiamata a Tesla, è gratuita, ti aiutano e, solitamente, ti sanno dire se il problema sei tu (sicuramente no) o il DC (sicuramente si) e che tipo di problema c'è.....poi una bella mail "siluro" al comune la farei!

Risposta
Post: 6067
Moderator
(@devix)
Illustrious Member
Registrato: 4 annifa

Come detto dagli altri, tutto nella norma.
Per il DC, sembrerebbe che la tensione non sia stabile. Prova a limitare da schermo l'amperaggio. Anziche' 16/16 prova a scendere magari a 10A, magari si stabilizza.

Risposta
1 Risposta
Registered
(@performancejj)
Registrato: 10 mesifa

Trusted Member
Post: 69

@devix messa a 8A perché anche a 10A non si stabilizzava. Domani vedrò quanto sarà riuscita a caricare e poi vedrò se la carica regge oppure se continua a perdere. 

Risposta
Pagina 1 / 2
Condividi: