Forum


Notifiche
Cancella tutti

Firmware 2020.44.x  

Pagina 4 / 5

 gico
(@gico)
Noble Member Owner
Registrato: 2 annifa
Post: 2154
 

44.25 in downloading 


iTepo hanno apprezzato
RispostaQuota
(@itepo)
Noble Member Moderator
Registrato: 2 annifa
Post: 1433
 

e adesso che faccio?? Aggiorno e ri-blocco la connessione cellulare?

Pray


RispostaQuota
 gico
(@gico)
Noble Member Owner
Registrato: 2 annifa
Post: 2154
 

@itepo

stavolta ti ho anticipato di 8 minuti😂


iTepo hanno apprezzato
RispostaQuota
(@icemanhonda)
Prominent Member Owner
Registrato: 2 annifa
Post: 942
 

@itepo

Come è andato l'aggiornamento?

Autodistruzione????


RispostaQuota
(@alex-z)
Trusted Member Registered
Registrato: 3 annifa
Post: 88
 

Stanotte lo fatto anche io sulla mia S 75d, devo ancora provarlo, ma al 90% di carica 337km (di solito 330) di autonomia a video non li ho mai visti, e ieri ho fatto solo autostrada.

Ieri però la macchina è stata al service per hw3 - mcu2. Che mi abbiano fatto qualche aggiornamento del bms?


RispostaQuota
(@itepo)
Noble Member Moderator
Registrato: 2 annifa
Post: 1433
 

@icemanhonda

lasciamo stare... sono caduto nel "tranello" dell'installazione e da questa mattina (quando ho ripreso la X) ancora senza connessione cellulare...

E pensare che proprio ieri ho annullato appuntamento al SC perchè era tornato a funzionare!

Ora aspetto qualche giorno e se non ritorna ricontatterò il service---> PrayDispleasedPray  


RispostaQuota
(@icemanhonda)
Prominent Member Owner
Registrato: 2 annifa
Post: 942
 

@itepo

Cavolo mi spiace veramente, magari è solo momentanea la cosa e poi ritorna a funzionare. Ovviamente hai già provato con i soliti reset giusto?


RispostaQuota
(@itepo)
Noble Member Moderator
Registrato: 2 annifa
Post: 1433
 

@icemanhonda

esatto infatti aspetto visto che in precedenza è ripartito dopo qualche giorno (per me è un problema di roaming...).

I reset...?? ovviamente fatti tutti + volte...


RispostaQuota
 gico
(@gico)
Noble Member Owner
Registrato: 2 annifa
Post: 2154
 

@itepo

davvero ? Accidenti ma come mai ? Io l’ho fatto ma non mi sembra che mi dia problemi


RispostaQuota
(@itepo)
Noble Member Moderator
Registrato: 2 annifa
Post: 1433
 

@gico

bella domanda... nn saprei!


RispostaQuota
 gico
(@gico)
Noble Member Owner
Registrato: 2 annifa
Post: 2154
 

@itepo

diciamo che quelli di Tesla dovrebbero saperlo

molte volte per problematiche minori tendono a dare  delle risposte un po’ a casaccio (come sta capitando a me con l’SSD del sentry che devo riformattare almeno 1 volta a settimana perché altrimenti l’auto non me lo riconosce ), ma sono certo che se gli punti un faro negli occhi si impegneranno un po’ di più 😂

Questo post è stato modificato 2 mesifa da gico

iTepo hanno apprezzato
RispostaQuota
(@aigle-des-alpes)
Estimable Member Registered
Registrato: 6 mesifa
Post: 202
 

Ciao, io sono ancora alla 44.10 e notavo questo problema che non so se hanno avuto anche altri: con l'iphone (ios 14.2) la prima chiamata me la fa agganciando correttamente il vivavoce, la seconda invece resta attivo solo l'audio del telefono e mi tocca dirli manualmente di passare l'audio alla M3. Grazie!


RispostaQuota
(@supergus)
Estimable Member Registered
Registrato: 2 annifa
Post: 219
 

Stasera scaricata 44.15, stesso problema capitato a molti, al riavvio del sistema messaggio con richiesta di contattare il SC e assenza di connessione

Ho fatto una decina di km e mentre stavo entrando in garage, il sistema ha ripreso a funzionare . . . 


RispostaQuota
(@mattesla)
Trusted Member Registered
Registrato: 4 mesifa
Post: 83
 

ho ricevuto oggi la 44.25, il changelog riporta solo cambiamenti in spotify, cruise control e pin porta oggetti (venivo alla versione 35.202)


RispostaQuota
(@realshark82)
Estimable Member Owner
Registrato: 1 annofa
Post: 153
 

@mattesla

Si, nulla di nuovo negli ultimi 3 aggiornamenti


RispostaQuota
Pagina 4 / 5
Condividi: