Forum


Notifiche
Cancella tutti

Firmware 2020.16  

Pagina 3 / 3
  RSS

(@pirata)
Active Member Registered
Registrato: 3 mesifa
Post: 11
29/05/2020 5:03 pm  

Io devo dire che sono rimasto deluso dalla funzione che mostra i caricatori sulla mappa; molto incompleta, mancano i punti di ricarica della Ionity, alcuni sono nelle aree di servizio autostradali, come pure molti di EnelX!! Non capisco perché non vengano mostrati, visto che su google maps sono presenti!!


RispostaQuota
(@devix)
Illustrious Member Moderator
Registrato: 3 annifa
Post: 5355
29/05/2020 5:22 pm  

@pirata
In Italia (come negli USA) non hanno ancora inserito le stazioni di terze parti.
Puoi comunque cercarle sul paddone come una normale destinazione.


RispostaQuota
(@pirata)
Active Member Registered
Registrato: 3 mesifa
Post: 11
29/05/2020 5:59 pm  

@devix

a me sembra che sullo schermo non ci siano, almeno quelle che ho citato non sono presenti, neanche zoomando a fondo. Magari ci guarderò meglio, disattivando la visualizzazione delle stazioni di ricarica (sarebbe strano la loro assenza visto che su google maps sono presenti!!)


RispostaQuota
(@devix)
Illustrious Member Moderator
Registrato: 3 annifa
Post: 5355
29/05/2020 6:02 pm  

@pirata
Non ho provato. Prova a zoommare su un'area e a scrivere "stazione di ricarica" nel campo di ricerca


RispostaQuota
(@pirata)
Active Member Registered
Registrato: 3 mesifa
Post: 11
29/05/2020 11:45 pm  

@devix

si, si!! Funziona, ci sono tutte. È solo che quando avevo provato non me le mostrava. Bho


RispostaQuota
(@skontesla)
Eminent Member Registered
Registrato: 6 mesifa
Post: 46
30/05/2020 7:40 pm  

Sono un po' sorpreso di come il miglioramento del comportamento in curva di autopilot stia passando un inosservato in questa release, comunque condivido questo articolo interessante che ho appena trovato:

https://www.teslarati.com/tesla-autopilot-80-min-torture-test-video/

Da parte mia confermo che il comportamento di autopilot su statale è molto migliorato.


Maxmds1 e iTepo hanno apprezzato
RispostaQuota
(@bizzio)
Estimable Member Owner
Registrato: 1 annofa
Post: 142
02/06/2020 5:06 pm  

Avete anche voi problemi con la dashcam ed il sentry mode?

Praticamente non registra più quando sono in movimento ed il Sentry fa registrazioni di 10 minuti... un vero disastro.

Questo post è stato modificato 1 mesefa da Bizzio

RispostaQuota
(@zizio82)
Famed Member Moderator
Registrato: 1 annofa
Post: 2505
02/06/2020 5:50 pm  

@bizzio

Notato oggi purtroppo... Speriamo risolvano con la 2020.20.... dovrebbero consolidare però le cose e non continuare a fare venire fuori problemi.


RispostaQuota
(@baldopapa)
Trusted Member Registered
Registrato: 4 mesifa
Post: 62
03/06/2020 9:36 am  

Io sto avendo problemi con il bluetooth del cellulare. A volte chi sta dall'altra parte non mi sente quando rispondo o chiamo. Non so se è dovuto all'aggiornamento 13.5 di Apple o all'aggiornamento di Tesla. Un vero disastro dover gestire una matrice di compatibilità anche tra i propri dispositivi domestici... 🙁 


RispostaQuota
(@bizzio)
Estimable Member Owner
Registrato: 1 annofa
Post: 142
03/06/2020 12:41 pm  

Ho sentito Tesla, hanno molte segnalazioni sul tema dashcam dice che dovrebbero risolverle con la prossima release.

 


RispostaQuota
(@rossovolpe)
Estimable Member Owner
Registrato: 3 annifa
Post: 125
03/06/2020 6:32 pm  

sto installando ora la 2020.20.1.

sono stato per qualche giorno alla 2020.16 e mi sembrava tutto ok. Nel weekend ho avuto in mano una MX del service, che si impostava autonomamente sempre su sospensioni "basse". Oggi ho ripreso la mia e ho scoperto che anche questa ha cominciato ad auto-impostarsi su "basso" anche a velocità da box (la tengo normalmente sempre su standard). Rialzata non ha comunque memorizzato l'impostazione.

Ho provato a smanettare nelle impostazioni ma non mi dava nemmeno la possibilità di settare l'abbassamento con la velocità.

Anche autopilot non era utilizzabile ( 🙄 )

Sentry e dashcam non ho controllato

Aspetto l'aggiornamento firmware per resettare e vedere se tutto torna a posto.

 

Qualcuno sta avendo esperienze simili?


RispostaQuota
(@andreac)
Active Member Registered
Registrato: 8 mesifa
Post: 8
06/07/2020 8:26 am  

@baldopapa Stesso discorso anch'io, a volte non si sente la prima chiamata che ricevo. Capita da 2 o 3 aggiornamenti dell'auto a questa parte. Ho provato anche ad aggiornare il telefono all'ultima versione ma stesso problema. Ho provato a cercare anche in altri forum internazionali e sembra che ci sia solo io con questo problema. Il modello del telefono è un iphone 6s con ultima versione del firmware. Se resetto l'interfaccia del software dell'auto (M3 firmware 2020.20) per un pò funziona


RispostaQuota
(@comparsa)
Trusted Member Registered
Registrato: 6 mesifa
Post: 66
06/07/2020 1:02 pm  

@andreac

@Baldopapà

Ho un XS Max, fermo con gli aggiornamenti da un bel po', ma la mia M3 fa gli stessi capricci, e solo lei, perché con l'altra auto, non Tesla, funziona tutto egregiamente, come ho già sottolineato in un altro thread. Sto aspettando l'ultimo aggiornamento che, da quanto mi ha risposto il service, dovrebbe risolvere, si spera, perché sono un bel po' di settimane ormai che si va avanti così, lo ritengo inaccettabile, soprattutto perché è una componente software. 

Altro evento spiacevole è il continuo modificare le impostazioni del livello audio del telefono. Una cosa seccantissima: ogni volta che entro in auto devo stare attento al volume del telefono, altrimenti l'audio parte a palla, anche questa cosa mai successa con altre due auto provviste di bluetooth, con la M3 è lei che modifica le impostazioni del livello del telefono, cosa che trovo assurda, il mio cell lo tengo come voglio, sarà il volume dell'auto che poi regolerò in base alle mie esigenze (infatti due o tre volte la musica è partita da sola a palla, rischiando anche di compromettere gli altoparlanti).


RispostaQuota
Pagina 3 / 3
Condividi: