Forum


Spread the love
  • 4
  •  
  •  
  •  
  •  
  •  
  •  
  •  
  •  
  •  
  •  
  •  
  •  
  •  
    4
    Shares

Messaggi pieni di "removed link"  

  RSS

alexkidd
Active Member Registered
Registrato:5 mesi fa
Posts: 6
19/06/2017 10:03 am  

 Scusate ma trovo molti messaggi farciti di "removed link" che non mi permettono la comprensione di quanto scritto, o comunque è parecchio removed link Capita solo a me?
Sapete come risolvere il problema? è una questione di chi legge o di chi scrive?

Grazie mille

PS: io leggo il forum unicamente da PC, con browser chrome (se può essere utile)


RispondiQuote
alexkidd
Active Member Registered
Registrato:5 mesi fa
Posts: 6
19/06/2017 11:40 am  

Oooops, vedo che è successo anche al mio messaggio: la parola "illeggibile" è stata sostituita da un "removed link".
Che sia solo un problema di visualizzazione?
Chiedo se qualcun altro vede scritto "illeggibile" oppure "removed link", grazie!


RispondiQuote
Lolli_
Reputable Member Moderator
Registrato:7 mesi fa
Posts: 403
19/06/2017 11:55 am  

Ciao, l'ho notata anche io questa cosa, ma credo che sia una sorta di "protezione" automatica che il sistema applica verso i nuovi utenti.. io ho notato questa cosa nei primi post di "MicheleCT" ad esempio, puoi vedere qua i suoi primi post, mentre ora sembra tutto a posto.

Cinquecento 1.1 Hobby - Azzurro Capri Metallizzato - Delivery 1997
Switch to Tesla: ASAP


RispondiQuote
Ste
 Ste
Prominent Member Admin
Registrato:7 mesi fa
Posts: 791
19/06/2017 12:43 pm  

Ciao,

si è la protezione anti spam, che non permette agli utenti appena iscritti di postare link. Ma il motore del forum ha un bug e rimuove anche le parole seguite da punto. Ho rimosso la protezione in attesa che il bug venga sistemato.


Alexandros liked
RispondiQuote
alexkidd
Active Member Registered
Registrato:5 mesi fa
Posts: 6
19/06/2017 3:11 pm  

Grazie, gentilissimi!

Alessandro


RispondiQuote
  
Working

Please Login or Register