Forum


Problema ricarica c...
 
Notifiche
Cancella tutti

Problema ricarica con wall connector spia arancione fissa

Pagina 1 / 2

Post: 53
Registered
Topic starter
(@cybermarzia)
Trusted Member
Registrato: 2 mesifa

Ciao a tutti. Ho finalmente preso la model 3 e già percorso 1000 km. Direi tutto bene per ora.. oggi finalmente ho anche letto tutto il manuale Sweaty  

Si è presentato però un problema. Abbiamo finalmente installato il wall connector a lavoro e collegato in trifase.

La macchina ricarica ma lo fa con la spia gialla/arancione accesa fissa e il messaggio d'errore che la 'pistola' non è correttamente bloccata.

In effetti quando inseriamo prova per qualche volta a fare il bloccaggio ma senza riuscirci. Quindi parte la ricarica ma con il messaggio di errore.

Nessun problema invece con la ricarica tramite shuko a casa o tramite supercharger (mio appuntamento giornaliero sino ad oggi).

E' successo a qualcun altro? Chiedo per avere qualche idea, comunque domani contatterò lo 06.... speriamo sia una cosa facilmente risolvibile.

Grazie per l'aiuto.

11 Risposte
Post: 8423
Newsmodder
(@devix)
Illustrious Member
Registrato: 4 annifa

Non ho capito se la luce gialla e' sulla presa di ricarica o sul Wall Connector.

La prima cosa che mi viene da pensare e' un difetto nel connettore.

Risposta
1 Risposta
Registered
(@cybermarzia)
Registrato: 2 mesifa

Trusted Member
Post: 53

@devix credo anche io che sia del connettore.. spero che siano attrezzati per risolvere velocemente

Risposta
Post: 53
Registered
Topic starter
(@cybermarzia)
Trusted Member
Registrato: 2 mesifa

La spia arancione è sull'auto.

Risposta
Post: 1395
 gEnE
Friend
(@gene)
Noble Member
Registrato: 5 annifa

Come dite voi sembra un problema del connettore; è già bello che non riuscendo a bloccarlo correttamente carichi comunque.

Risposta
1 Risposta
 Noos
Moderator
(@noos)
Registrato: 5 annifa

Illustrious Member
Post: 6004

@gene

Infatti a livello normativo non dovrebbe avviare la ricarica.

@cybermarzia

Prova, giusto per curiosità, a inserire la spina, aspettare che dia il difetto, togliere tensione al wall e provare ad estrarre la spina. Se non si riesce è da vedere cosa crea il problema.....se la spina viene via occhio a non estrarre accidentalmente quando è sotto carica.

Risposta
Post: 1154
Owner
(@george)
Noble Member
Registrato: 5 annifa

Hai provato a confrontare la spina visivamente con un´altra che non ci sia una sbavatura della plastica che crea un problema meccanico

Risposta
3 Risposte
Newsmodder
(@devix)
Registrato: 4 annifa

Illustrious Member
Post: 8423

@george

Così a occhio, anch'io credo che il problema possa derivare dal "buco" apposito per il blocco che si trova sulla spina.

Risposta
Owner
(@george)
Registrato: 5 annifa

Noble Member
Post: 1154

@devix

oppure essendo nuovo il connettore magari non viene spinto fino in fondo forse perché si pensa di forzare troppo 

Risposta
Newsmodder
(@devix)
Registrato: 4 annifa

Illustrious Member
Post: 8423

@george

in questo caso non caricherebbe. Il problema sembra proprio il dentino di blocco della spina, non della macchina.

Risposta
Pagina 1 / 2
Condividi: