Forum


Problemi con reply
 

Problemi con reply  

Pagina 1 / 3

Post: 1083
Owner
(@lorenzo)
Noble Member
Registrato: 3 annifa

Non so se capita solo a me , ma non riesco a rispondere con la funzione reply, mi segnala working continuando a girare ma non carica nulla ....

10 Replies
Post: 3611
Admin
(@divh)
Famed Member
Registrato: 4 annifa

Siamo a conoscenza con il problema che è lo stesso per edit e quote... un po' di pazienza... il tempo ci aiuterà ma manca sempre purtroppo...

Comunque aiutateci almeno a tenere in ordine postando nelle aree dedicate.

grazie per il sostegno e per la comprensione:-)

Risposta
Post: 3428
Moderator
(@scanred_x)
Famed Member
Registrato: 3 annifa

edit, quote, reply... e immissioni di immagini (a volte sì a volte no, spesso no per me)... sempre tempo permettendo e quando sarà...

e indicizzazione su Google e simili, ancora non esistiamo quasi quando si digita TESLA o TESLARI..

il tutto è bene ricordarlo è affidato al volontariato generoso di chi lavora (e il proprio lavoro non è un forum, giusto per ricordarlo), per questo occorre pazienza e apprezzamento pieno per chi sta facendo e operando ...

Scan

Risposta
Post: 1641
 Ste
Admin
(@ste)
Noble Member
Registrato: 2 annifa

Ciao,

il problema è noto e sto cercando di risolverlo. Per fortuna ieri sono finalmente riuscito a replicare l'errore su uno dei miei device. Dunque ora posso lavorarci meglio facendo dei test per cercare di risolvere.

Risposta
Post: 1641
 Ste
Admin
(@ste)
Noble Member
Registrato: 2 annifa

Come non detto... il browser che mi dava il problema del "working" eterno ora funziona benissimo con tutte le risposte e i quote. E non ho modificato nessuna impostazione.

A chi non funziona, non funziona sempre o a volte va?

Risposta
Pagina 1 / 3
Share: