Forum


Messaggi pieni di "...
 

Messaggi pieni di "removed link"  


Post: 8
Registered
(@alexkidd)
Active Member
Registrato: 2 annifa

 Scusate ma trovo molti messaggi farciti di "removed link" che non mi permettono la comprensione di quanto scritto, o comunque è parecchio removed link Capita solo a me?
Sapete come risolvere il problema? è una questione di chi legge o di chi scrive?

Grazie mille

PS: io leggo il forum unicamente da PC, con browser chrome (se può essere utile)

4 Replies
Post: 8
Registered
(@alexkidd)
Active Member
Registrato: 2 annifa

Oooops, vedo che è successo anche al mio messaggio: la parola "illeggibile" è stata sostituita da un "removed link".
Che sia solo un problema di visualizzazione?
Chiedo se qualcun altro vede scritto "illeggibile" oppure "removed link", grazie!

Risposta
Post: 1227
Moderator
(@lolli_)
Noble Member
Registrato: 2 annifa

Ciao, l'ho notata anche io questa cosa, ma credo che sia una sorta di "protezione" automatica che il sistema applica verso i nuovi utenti.. io ho notato questa cosa nei primi post di "MicheleCT" ad esempio, puoi vedere qua i suoi primi post, mentre ora sembra tutto a posto.

Risposta
Post: 1558
 Ste
Admin
(@ste)
Noble Member
Registrato: 2 annifa

Ciao,

si è la protezione anti spam, che non permette agli utenti appena iscritti di postare link. Ma il motore del forum ha un bug e rimuove anche le parole seguite da punto. Ho rimosso la protezione in attesa che il bug venga sistemato.

Risposta
Post: 8
Registered
(@alexkidd)
Active Member
Registrato: 2 annifa

Grazie, gentilissimi!

Alessandro

Risposta
Share: