Forum


Tergicristallo che ...
 
Notifiche
Cancella tutti

Tergicristallo che "saltella"  

  RSS

(@stegarda)
Estimable Member Registered
Registrato: 1 annofa
Post: 153
04/06/2020 10:42 pm  

Pensavo fosse un caso, ma è ricapitato oggi.

Noto che il tergi, a velocità basse (o sul singolo colpettino, manuale o automatico che sia) verso la fine del movimento non rimane aderente al vetro ma fa una sorta di saltello e produce anche una certa "rumorosità".

La cosa non succede se si imposta una velocità a 3 o 4.

Non so se sia una questione di assestamento (vettura di neanche un mese, ovviamente il vetro era pulito) oppure magari le spazzole si sono rovinate nel viaggio (?) e con un set nuovo si risolva il problema.

A qualcuno capita?


Quota
(@teslateo)
Noble Member Moderator
Registrato: 4 annifa
Post: 2168
05/06/2020 7:15 am  

A me!

Lo fa regolarmente, ad ogni singolo colpo di spazzola e non ti nascondo che la cosa mi infastidisce....

Imputavo la cosa al trattamento nanotecnologico fatto anche sul vetro, seppure in teoria dovrebbe diminuire l'aderenza e non aumentarla...


RispostaQuota
(@cronos)
Famed Member Moderator
Registrato: 4 annifa
Post: 2629
05/06/2020 8:21 am  

Ho il tuo stesso problema, anche io con il trattamento nanotecnologico, prima non lo faceva che io mi ricordi, ha iniziato a farlo da un mesetto

Io penso che sia proprio il trattamento nanotech, il problema è che sì, aumenta la scivolosità, ma fa anche sì che ci sia poca acqua sul vetro e quindi vada 'a secco' il tergi e questo genera questo problema

Se invece c'è più acqua perchè piove molto, allora rimane ben lubrificato dall'acqua e non saltella


RispostaQuota
(@azu)
Estimable Member Registered
Registrato: 8 mesifa
Post: 103
05/06/2020 9:53 am  

Finora non mi è mai capitato, o forse non ci ho fatto caso.

 

Qualcosa di simile succede sulla mia VW Touran, ma lì la spiegazione ce l'ho. Su quella vettura le spazzole tergicristalli hanno la posizione di riposo che le nasconde alla vista, dietro il labbro del cofano motore. Credo che sia un provvedimento per la sicurezza dei pedoni.

Nel funzionamento continuo dei tergicristalli la corsa non arriva fino alla posizione di riposo descritta, ma si ferma qualche centimetro più in alto. Lo stesso accade con il funzionamento intermittente, che sulla mia auto è regolato da un sensore sul vetro. Dopo un singolo passaggio, le spazzole si posizionano nella posizione di fondo corsa, più in alto, pronte per ripartire e detergere ancora il vetro; dopo un po', se non è necessario fare un'altra passata, le spazzole, con un colpetto ed un po' di rumore, scattano nella posizione di riposo più bassa.

 

Verificherò che non sia la stessa cosa anche sulle nostre Model 3.

 

Per me che sto pensando di fare il trattamento nanotecnologico sulla mia Model 3, è molto interessante la riflessione di @cronos sull'effetto di questo trattamento.

Condivido appieno la sua diagnosi che mi sta facendo riflettere...

 

 


RispostaQuota
(@paolosam)
Reputable Member Owner
Registrato: 9 mesifa
Post: 423
05/06/2020 10:36 am  

Ciao, confermo succede anche a me e pensavo che fossero le spazzole ormai andate. Le ho ricomprate avendo cura di prendere le Bosch, che erano presenti anche alla consegna dell’ auto ma il problema permane.

Sarebbe interessante fare una statistica secondo me in base ai veicoli Tesla in quanto l’ angolazione del parabrezza varia


RispostaQuota
(@cronos)
Famed Member Moderator
Registrato: 4 annifa
Post: 2629
05/06/2020 10:49 am  
Postato da: @azu

Per me che sto pensando di fare il trattamento nanotecnologico sulla mia Model 3, è molto interessante la riflessione di @cronos sull'effetto di questo trattamento.

Considera chiaramente che spesso il tergi non lo uso proprio, in particolare a velocità autostradale

La vera rottura è quando piove poco e sei sotto i 70km/h, perchè i tergi automatici lo fanno lavorare 1 po' troppo e continui a giocare tra automatico/manuale, niente di troppo complesso però è un po' una seccatura

non sarebbe nemmeno così problematico se non facesse quei saltelli che danno fastidio


RispostaQuota
(@stegarda)
Estimable Member Registered
Registrato: 1 annofa
Post: 153
05/06/2020 3:44 pm  

Ho cercato un po' in rete e pare sia un problema non così raro, ma dalle cause ancora non univoche. C'è chi lo attribuisce al trattamento nano sul vetro che lo rende "secco", chi alle spazzole fino a chi addirittura ha risolto ingrassando il motorino (che non consentiva alle spazzole di aderire con forza al vetro).

In ogni caso secondo me non è un dettaglio di poco conto, ne va sia del comfort che della stessa funzionalità.

Personalmente voglio aspettare qualche settimana (danno pioggia nella prossima) per vedere se ciò è dovuto al trattamento di "fabbrica" fatto sul vetro e quindi magari dopo un po' di acqua presa e qualche lavaggio la cosa si sistema.

Diversamente penso di aprire una segnalazione al Service.

 


RispostaQuota
(@bianca)
Estimable Member Owner
Registrato: 2 annifa
Post: 104
05/06/2020 10:16 pm  

@cronos

A me (vetro con trattamento) non succede mai il fastidio che state descrivendo. Attribuirlo al nanotec mi sembra un controsenso o un arrampicarsi sugli (specchi), ops parabrezza.

Penso invece che la mescola della gomma delle spazzole non sia sempre la stessa, con reazione diversa alle diverse temperature. Con altre auto in passato mi è capitato. Guido da oltre 50 anni.


RispostaQuota
(@albertobologna)
Eminent Member Registered
Registrato: 1 mesefa
Post: 26
05/06/2020 10:44 pm  

Quando l'ho fatto presente al carrozziere mi ha preso in giro, ma su entrambe le auto che avevo (Audi a3 e Fiat panda) il famoso saltellio si è presentato una volta fatto il trattamento nanotecnologie sul parabrezza. Più che un vero saltellio, è come se il tergi facesse molto attrito nella parte finale del movimento di rientro e quindi avesse una accelerazione improvvisa dovuta al motorino che va avanti mentre la spazzola rimane ferma. Spero di essermi spiegato. Questa è la mia esperienza.

Per il resto il trattamento è meraviglioso. Il tergi si utilizza davvero poco rispetto a pari condizioni prima del trattamento


RispostaQuota
(@icemanhonda)
Honorable Member Owner
Registrato: 2 annifa
Post: 528
06/06/2020 11:06 am  

@bianca

La tua però non è M3 ma S,anche la mia non lo fa ma è una X.

Il problema sulla M3 potrebbe essere causato dal poco carico sulla spazzola tergi quando arriva nella parte bassa. Per assurdo sui furgoncini del lavoro ho risolto piegando l'asta dei tergi per creare maggiore carico sulla spazzola e il problema è sparito completamente.Ovviamente su M3 è impensabile fare una cosa simile, magari è possibile aumentare il carico sulla spazzola agendo sulla molla di spinta del tergi......... 🤔 🤔 🤔 🤔 🤔 


RispostaQuota
(@spimas)
Honorable Member Moderator
Registrato: 2 annifa
Post: 672
07/06/2020 7:51 am  

l'avevo fatto notare qualche tempo fa sulla mia M3 dopo applicazione di un idrorepellente sul parabrezza di nota marca.

credo che il problema sia il minor velo d'acqua sul vetro che produce quindi maggior attrito sulla spazzola che innesca diciamo un effetto molla sul tergicristallo.

Forse un braccetto più solido potrebbe risolvere (o forse peggiorare).

l'inclinazione della spazzola sul vetro credo sia un fattore molto importante e sarebbe da fare qualche prova, chissà mai che mi venga la voglia... (non credo, al momento niente nano o idrorepellente)


RispostaQuota
Condividi: