Forum


Notifiche
Cancella tutti

Problema (piccolo) prelievo corrente da contatore con Tesla PW2  


Post: 3
Registered
(@spallared)
New Member
Registrato: 1 mesefa

Ciao a tutti, da circa un mese e mezzo sono il felice possessore di un Tesla PW2 abbinato ad un impianto fotovoltaico da 5Kwp che posseggo da circa 2 anni. Ho notato pero' che quando il PW2 e' in carica e la produzione supera il consumo dell'abitazione un "piccolo" prelievo di corrente dal contatore avviene sempre, prelievo che sembra proporzionale al consumo dell'abitazione.

Da maniaco appassionato di elettronica ho misurato (con un raspberry ed emoncms per chi fosse curioso) i consumi reali dell'abitazione e l'output del gateway e la discrepanza oscilla tra i 100w ed i 500w (misura confermata dal contatore dal quale risulta il prelievo). Nelle immagini allegate si vede  l'uscita della batteria (tracciato giallo) ed i miei consumi reali (tracciato azzurro).

Link rimosso

A cosa puo' essere dovuta questa anomalia? Il PW2 e' installato accanto all'inverter (con il sensore del fotovoltaico posto a pochi centimetri dall'uscita dell'inverter e con poco piu' di un metro di filo dal gateway) e a circa 15 metri dal contatore enel con il sensore dei consumi messo sull'uscita del contatore. L'unica "anomalia" e' che dal contatore escono due cavi che alimentano due diverse parti della mia abitazione ma i due cavi passano entrambi dentro il magnete quindi la misura dovrebbe essere corretta (almeno, da quel che ricordo dai miei lontani studi in materia).

Idee su cosa possa causare il problema?

Grazie mille
Luca

3 Risposte
Post: 4448
Admin
(@divh)
Famed Member
Registrato: 4 annifa

@spallared

Ciao,

i link vengono automaticamente rimossi nei post dei "nuovi arrivati", scusa ma è una piccola protezione allo spam. Ti spiacerebbe riallegare le foto?

Scusa e grazie!

Risposta
2 Risposte
Registered
(@spallared)
Registrato: 1 mesefa

New Member
Post: 3

@divh Ho provato a reinserire il link ma e' stato rimosso anche questo... cosa sbaglio?

Grazie

Luca

Risposta
Moderator
(@alexxx)
Registrato: 3 annifa

Noble Member
Post: 1217

@spallared credo che siano piccoli accorgimenti usati nei primissimi post di un nuovo iscritto (per evitare spam). Riprova ancora.

Risposta
Condividi: