Forum


v9: Dashcam  

Pagina 3 / 3 Precedente
  RSS

(@toshiro)
Estimable Member Owner
Registrato: 2 annifa
Post: 229
09/11/2018 12:09 pm  

Grazie Ste73, riproverò', ma la tua e' AP2 o AP2,5 ?

E  l'USB musica dove ti appare ?

Altra domanda : ma se prendo un USB32 (che e' abbondante) , la formatto FAT32 ci metto la musica ed anche la cartella TeslaCam, funzionerà ?

Qualcuno ha provato ?

Questo post è stato modificato 2 mesifa da Toshiro

Model X 90D - Tornado - Blu Oceano Metallizzato - 6 posti - AP2


RispostaQuota
(@ste73)
Honorable Member Founder
Registrato: 2 annifa
Post: 571
09/11/2018 12:11 pm  

AP 2.5, temo dipenda da questo.

MODEL X 100D | GRIGIO METALLIZZATO | VIN 80xxx | DELIVERY - 09/03/2018

MODEL S 85D | NERA PASTELLO| VIN 95xxx | DELIVERY - 25/09/2015 TFI Index --> 100.500 km // 217 Wh


RispostaQuota
 Noos
(@noos)
Noble Member Moderator
Registrato: 3 annifa
Post: 1864
09/11/2018 12:11 pm  

Al momento la funzione è attiva solo per le vesione AP2.5, per la 2 occorre attendere ancora un po.


MS 90D se necessitate del codice referral compilate il form all'indirizzo: https://www.teslari.it/codice-referral-teslari/


RispostaQuota
(@delcore65)
Active Member Registered
Registrato: 1 annofa
Post: 6
09/11/2018 12:14 pm  

"GEORGE" Visto che hai pure tu una 75D e sei riuscito ad usare la Dashcam, ti chiedo quando l'hai ordinata, questo per capire se anche la mia è compatibile ed ha in AP 2,5 o un AP2.

Grazie mille

Questo post è stato modificato 2 mesifa da delcore65

Mai dire Mai


RispostaQuota
(@ste73)
Honorable Member Founder
Registrato: 2 annifa
Post: 571
12/11/2018 8:51 pm  

Piccolo aggiornamento. Dopo qualche giorno di perfetto funzionamento improvvisamente ... il nulla. Prima il simbolo della dashcam con una X (che rimaneva anche a chiavetta rimossa), poi nemmeno più quello. Chiavetta rimossa, file cancellati, formattata, nulla di nulla. La sensazione è che sia stato testato davvero poco, un po’ come la visualizzazione nuova dei mezzi sulle corsie laterali: i camion sulla destra avanzano e arretrano come in un balletto (ovviamente irreale). Speriamo migliori tutto con i prossimi update.

MODEL X 100D | GRIGIO METALLIZZATO | VIN 80xxx | DELIVERY - 09/03/2018

MODEL S 85D | NERA PASTELLO| VIN 95xxx | DELIVERY - 25/09/2015 TFI Index --> 100.500 km // 217 Wh


RispostaQuota
(@scanred_x)
Famed Member Moderator
Registrato: 3 annifa
Post: 2591
12/11/2018 10:30 pm  

aspetta... ma niente anche dopo un riavvio profondo dell'intero sistema?

non penso che occorra attendere il prossimo aggiornamento, si deve essere semplicemente bloccato qualcosa o nella chiavetta o nel software, banalmente prova a cambiare chiavetta e fare un paio di riavvi profondi...

spero almeno

Scan


Se stai ordinando una Model S, X o 3 e vuoi richiedere un codice referral al forum Teslari, usa il link qui sotto
https://www.teslari.it/codice-referral-teslari/


RispostaQuota
(@whitestar)
Reputable Member Owner
Registrato: 12 mesifa
Post: 336
12/11/2018 11:06 pm  
Postato da: Ste73

Piccolo aggiornamento. Dopo qualche giorno di perfetto funzionamento improvvisamente ... il nulla. Prima il simbolo della dashcam con una X (che rimaneva anche a chiavetta rimossa), poi nemmeno più quello. Chiavetta rimossa, file cancellati, formattata, nulla di nulla. La sensazione è che sia stato testato davvero poco, un po’ come la visualizzazione nuova dei mezzi sulle corsie laterali: i camion sulla destra avanzano e arretrano come in un balletto (ovviamente irreale). Speriamo migliori tutto con i prossimi update.

È successo anche a me qualcosa di simile. Ho rimosso la chiavetta per vedere i video registrati. Quando ho reinserito la chiavetta nell'usb dell'auto, l'icona della cam sul touch aveva una x al posto del pallino rosso. Non si è più riavviata fino a quando ho rimosso la chiavetta, l'ho riformattata e ho ricreato la cartella teslacam. Ora si è riavviato tutto e registra.

MS75D Pearl White


RispostaQuota
(@george)
Prominent Member Owner
Registrato: 3 annifa
Post: 782
13/11/2018 12:01 am  

Io la ho tolta e rimessa piu´volte, ho anche cancellato i file video lasciando la cartellina TeslaCam vuota e fin ora non ha dato problemi, e´una da 32 GB.

MS 75D Blu Oceano


RispostaQuota
(@divh)
Famed Member The President
Registrato: 3 annifa
Post: 2600
13/11/2018 3:44 am  

 Molti proprietari stanno riscontrando vari problemi con questa feature.

Forse andava testato un po’ di più... ma siam pionieri non dobbiamo mai dimenticarlo 😉

Sicuramente verrà risolto con un aggiornamento. Ricordiamo sempre che possiam segnalare un bug anche solo facendo una foto per “catturare” data e ora.

MODEL S 85D | MIDNIGHT SILVER MET| VIN 90xxx | DELIVERY - 14/08/2015 120'000 km // 208 Wh

Se stai ordinando una Model S, X o 3 e vuoi richiedere un codice referral al forum Teslari, usa il link qui sotto
https://www.teslari.it/codice-referral-teslari/


RispostaQuota
(@ste73)
Honorable Member Founder
Registrato: 2 annifa
Post: 571
13/11/2018 10:42 pm  

Piccolo aggiornamento: formattata più “profondamente” la chiavetta ora funziona di nuovo... mah ... 

MODEL X 100D | GRIGIO METALLIZZATO | VIN 80xxx | DELIVERY - 09/03/2018

MODEL S 85D | NERA PASTELLO| VIN 95xxx | DELIVERY - 25/09/2015 TFI Index --> 100.500 km // 217 Wh


RispostaQuota
(@toshiro)
Estimable Member Owner
Registrato: 2 annifa
Post: 229
13/11/2018 11:25 pm  

La mia AP2 come detto non va ma e' normale

Aspettero'

Il problema e' che non vedo piu'  USB con musica 

Dove compare sulla versione 9  (ipaddone) ?

Grazie

Model X 90D - Tornado - Blu Oceano Metallizzato - 6 posti - AP2


RispostaQuota
(@george)
Prominent Member Owner
Registrato: 3 annifa
Post: 782
14/11/2018 12:40 am  

Puoi selezionare la musica da chiavetta usb nel media player praticamente dove puoi scegliere di ascoltare la radio Fm-DAB piuttosto che Spotify ecc ecc e appunto usb.

Entri cliccando il simbolo della nota musicale a destra del simbolo dell´auto.

Questo post è stato modificato 2 mesifa 2 times da George

MS 75D Blu Oceano


RispostaQuota
(@thedream)
Reputable Member Owner
Registrato: 1 annofa
Post: 499
10/01/2019 10:46 am  

Anche a me accade che il sistema si "blocca" da solo. Mi spiego: ho usato due diverse chiavette, una da 4Gb e una da 64Gb e succede con entrambe. Dopo un po', anche se non schiaccio mai per memorizzare i filmati la Dashcam non funziona più (simbolo con la "X").

La prima volta ho usato la 4Gb e quando si é bloccata ho controllato e ho trovato files corrotti. Ho formattato la chiavetta con formattazione "profonda" (quella che sovrascrive tutto) e l'ho testata per vedere se c'erano errori: tutto a posto.

Nel frattempo ho usato la 64Gb che ha funzionato bene per un po', poi idem come sopra ma senza files danneggiati. Ho messo la 4Gb e tutto ha ripreso a funzionare correttamente per un paio di giorni.. poi idem, ma nessun file corrotto.

Sembra che dopo un po' il sistema si "blocchi" per motivi suoi. Aspettiamo un update, Côme si dice, il software almeno é migliorabile! 

Dal 29-11-2017 al volante di Tesla Model S 75D | argento | interni in stoffa | cerchi 19" | tetto panoramico apribile | sospensioni pneumatiche intelligenti | 47'173 km (28-11-2018 - 1 anno) | 196 Wh/km


RispostaQuota
(@whitestar)
Reputable Member Owner
Registrato: 12 mesifa
Post: 336
10/01/2019 11:27 am  

Si, questo malfunzionamento ce l'ho anche io, è uno dei tanti problemi da correggere delle V9 48.12.1 che al momento ho installato. Urgono update...

MS75D Pearl White


RispostaQuota
Pagina 3 / 3 Precedente
Share: