Forum


Vibrazione in accel...
 
Notifications

Vibrazione in accelerazione  

Pagina 2 / 2
  RSS

(@beppex)
Estimable Member Owner
Registrato: 11 mesifa
Post: 140
11/12/2019 5:04 pm  

@pontamarco

Ti ringrazio per la descrizione e spero riguardi il punto 3. Vi tengo aggiornati non appena passo dal service... magari gli faccio leggere quanto descritto da te per farli lavorare come si deve. 😀 😀 😀 


pontamarco hanno apprezzato
RispostaQuota
(@beppex)
Estimable Member Owner
Registrato: 11 mesifa
Post: 140
24/01/2020 3:18 pm  

Aggiornamento vibrazione avantreno: ho ritirato la mx dal service per anche altri "problemini" e dopo aver verificato serraggi, giunto, ecc. mi hanno comunicato che è tutto a posto. Riscontrano anche loro il rumore in fase di accelerazione in modalità normale e non hanno un soluzione ufficiale definitiva perché la sospensione/avantreno della mx raven è nuova e differente dal modello precedente. Stanno ancora attendendo. Mi hanno detto che forse arriverà un aggiornamento via software per la regolazione delle sospensioni che risolverà...

Nel frattempo se l'auto viene usata in modalità basso attualmente la vibrazione è molto più lieve. Non so se anche perché hanno lubrificato meglio o regolato qualcosa... prima del service anche con le sospensioni basse vi era una certa vibrazione. 

La mia domanda è ma usando l'auto con le sospensioni basse anche non in autostrada succede qualcosa ? Consuma di più le gomme ? In teoria dovrebbe sforzare di meno le sospensioni e preservare i giunte, ecc. no ? Pray  


RispostaQuota
(@pontamarco)
Prominent Member Moderator
Registrato: 3 annifa
Post: 994
24/01/2020 3:56 pm  

Beh, se non hanno trovato nulla di anomalo e, senza fare nulla il problema si è ridotto, possiamo brindare al miracolo!

A parte le situazioni mistico-religiose, probabilmente qualche serraggio, minima regolazione e una bella ingrassatura sotto le cuffie dell'omocinetico te l'hanno fatta.

Detto ciò, prima parlavi di "tac", adesso di vibrazione, il "tac" è quindi sparito?

Venendo alla tua domanda, solitamente la configurazione della sospensione viene studiata in modo da lavorare in condizioni "normali", in tale posizione i componenti sono piazzati in modo da tenere i parametri nei valori il più possibile ottimali (camber, caster, angolo dei giunti, corse della sospensione....).

Essendo praticamente impossibile (se non con sistemi complicatissimi di gestione della sospensione) mantenere i parametri ideali in ogni posizione della sospensione è necessario scendere a compromessi, anche se poi così compromessi non sono.

Tendenzialmente la posizione bassa è più "aggressiva", ti crea un camber negativo che aumenta la tenuta in curva ma genera anche una maggiore usura del battistrada verso l'interno, allo stesso modo muove il centro di rollio verso l'alto avvicinandolo al baricentro dell'auto riducendo, appunto, il rollio.

Quindi, si, rischi di usurare di più le gomme.

Le sospensioni, dovendo abbassare l'auto, risulteranno leggermente più precaricate e, di conseguenza, la vettura sarà più "rigida", ma la variazione non è così eclatante da poter aspettare una riduzione della vita degli ammortizatori.

Per quanto concerne il doppio giunto, beh, dovrei dargli un occhio "sotto la coda", io ho una S e il layout è diverso, tendenzialmente, in posizione normale, i giunti hanno un angolo verso il basso di un paio di gradi (anche di più su certe vetture) per cui, in teoria, abbassando la sospensione vai a ridurre l'angolo e quindi a portarlo vicino alla sua posizione di lavoro ottimale (orizzontale).

Probabilmente è per questo che in posizione bassa senti meno la vibrazione.


RispostaQuota
(@beppex)
Estimable Member Owner
Registrato: 11 mesifa
Post: 140
24/01/2020 4:20 pm  

@pontamarco

Attendevo la tua analisi molto utile e non ricevuta dal service... 😀 

Inizialmente ho riscontrato solo vibrazione in accelerazione 50-90 kmh. Dopo il primo service con lubrificazione e controllo è rimasta la vibrazione e si è presentato inoltre il tac-tac, molto pronunciato la mattina durante le prime accelerazione. Ora dopo il secondo service attualmente avverto "solo" vibrazione con assetto normale e molto lieve con assetto basso, tac-tac sparito. Ripeto ho ritirato l'auto ieri e non ho percorso molti km. Vediamo nei prossimi giorni.


RispostaQuota
Pagina 2 / 2
Share: