Forum


Problema telecamera...
 
Notifiche
Cancella tutti

Problema telecamera posteriore  

Pagina 1 / 3
  RSS

(@fabrij80)
Reputable Member Owner
Registrato: 2 annifa
Post: 470
26/12/2018 1:20 pm  

Buongiorno a tutti, da stamattina sulla mia Model x nuova, 7 giorni, se metto retromarcia si apre solo l’interfaccia ma non si vede più la telecamera posteriore. Consigli? Reboot? Ma questo reboot come si fa?

Grazie a tutti 


Quota
(@teslateo)
Noble Member Moderator
Registrato: 4 annifa
Post: 2240
26/12/2018 1:26 pm  

Reboot Tenendo premuto le due rotelline sul volante contemporaneamente per una quindicina di secondi


RispostaQuota
(@scanred_x)
Famed Member Moderator
Registrato: 5 annifa
Post: 4320
26/12/2018 2:17 pm  

Reboot profondo: tenere premuto il pedale del freno e senza Mai lasciarlo tenere premute le due rotelline per oltre 40 secondi poi una volta che il sistema si riavvia rilasciare le rotelline poi rilasciare il freno e non fare nulla per circa 3 minuti

Scan


RispostaQuota
(@fabrij80)
Reputable Member Owner
Registrato: 2 annifa
Post: 470
26/12/2018 2:30 pm  

Ma secondo voi è da fare? Risolvo con il Reboot?


RispostaQuota
(@whitestar)
Honorable Member Friend
Registrato: 3 annifa
Post: 745
26/12/2018 2:40 pm  

Fallo in tutta tranquillità, male non gli fa di sicuro..


RispostaQuota
(@scanred_x)
Famed Member Moderator
Registrato: 5 annifa
Post: 4320
26/12/2018 3:29 pm  

Concordo e confermo, uno o più Reboot male non fanno di sicuro .. equivale a un banale riavvio di un computer e ottimizza eventuali problemi della sessione in corso.. in 3 anni e mezzo l'ho fatto almeno una decina di volte e spesso ha risolto piccoli problemi in corso..

Fai tranquillo, Reboot profondo naturalmente... 

Scan

Questo post è stato modificato 2 annifa da scanred_x

RispostaQuota
(@tonyelle)
Estimable Member Owner
Registrato: 3 annifa
Post: 227
26/12/2018 6:39 pm  

Anche me lo fa ogni tanto come ogni tanto all accensione non parte il dilspay del cruscotto oppure non funziona la scheda audio e quindi tutti i suoni...spero che si risolva con il nuovo aggiornamento


RispostaQuota
(@fabrij80)
Reputable Member Owner
Registrato: 2 annifa
Post: 470
27/12/2018 7:02 pm  

Ok grazie dei consigli, con il reboot la telecamera ha ripreso a funzionare 


RispostaQuota
(@scanred_x)
Famed Member Moderator
Registrato: 5 annifa
Post: 4320
27/12/2018 7:06 pm  

tutto è bene quel che finisce bene----

Reboot, a gogo!

🙂

Scan


RispostaQuota
(@bajkonur2000)
Trusted Member Owner
Registrato: 1 annofa
Post: 55
02/07/2019 5:57 pm  

Ciao a tutti,
su Model 3 dual motor

Oggi (dopo circa 15 giorni di utilizzo) ho avuto il problema sulla telecamera posteriore.
In pratica vedevo "tutto nero" tranne le righe bianche della direzione dell'auto.
Pensando a qualche buon tempone sono sceso per verificare la presenza di adesivi o simili sulla macchina, Non ho trovato adesivi o simili ma rimettendo la retro tutto funzionava.
Poi ho cercato su questo sito e su google e ho trovato questo video con medesimo problema e "trucco" per risolvere


RispostaQuota
(@cronos)
Famed Member Moderator
Registrato: 4 annifa
Post: 2895
03/07/2019 6:13 am  

lo fa spesso anche a me, a volta basta anche solo chiudere la schermata della camera e riaprirla o come dice il video rimettere la retro


RispostaQuota
(@zizio82)
Famed Member Moderator
Registrato: 2 annifa
Post: 2830
03/07/2019 8:24 am  

Me l'avete tirata... a me da stamattina ha completamente smesso di funzionare. Solo nero... e ho provato anche l'hard reset col pedale del freno. Poi telefono al service...


RispostaQuota
(@cristian79)
Estimable Member Registered
Registrato: 1 annofa
Post: 110
06/07/2019 8:51 am  

Io ho ritirato ieri la mia M3 e non va la telecamera posteriore. Provato soft reset ma niente , tutto nero. Consigliate hard reset ? Oppure altre soluzioni ? 

Grazie 


RispostaQuota
(@maurr)
Trusted Member Owner
Registrato: 1 annofa
Post: 70
30/07/2019 5:30 pm  

Oggi si e’ oscurata anche la mia. Fatto hard reset ma nulla. Voi avete risolto?


RispostaQuota
(@armywil)
Trusted Member Owner
Registrato: 2 annifa
Post: 91
30/07/2019 5:47 pm  

Il problema della telecamera posteriore è accentuato quando ci sono contrasti molto netti tra auto e vista telecamera; ad esempio auto parcheggiata all'ombra e telecamera che "punta" un'area molto soleggiata, o viceversa, o ancora quando i raggi del sole colpiscono in modo quasi diretto la telecamera, impallando il sensore di luminosità che rimane bloccato; se il reset non funziona, si può provare a spostare leggermente l'auto e attendere qualche minuto per far si che il sensore si abitui alle nuove condizioni di luce... tentare non costa nulla...


RispostaQuota
Pagina 1 / 3
Condividi: