Forum


Frenata rigenerativ...
 
Notifiche
Cancella tutti

Frenata rigenerativa mai al massimo possibile  

Pagina 1 / 2
  RSS

 Zery
(@zerymac)
Eminent Member Registered
Registrato: 1 annofa
Post: 25
03/08/2019 11:18 am  

Buongiorno teslari,

ormai sono felice possesore di model3 da poco più di un mese. La macchina è spettacolare e la guida è veramente piacevole.

Ho una domanda da farvi, quando utilizzate la frenata rigenerativa vi capita di arrivare a fondo scala nel momento di massima decelerazione? a me non capita, si ferma intorno all'80% della scala, e non mi dispiacerebbe avere ancora un pò di frenata aggiuntiva.

Premetto che non parlo del momento in cui ci sono le batterie al 100% o con batterie fredde.

 

Grazie e buon fine settimana

 


Quota
(@cronos)
Famed Member Moderator
Registrato: 4 annifa
Post: 2630
03/08/2019 11:30 am  

Se noti oltre l 80% è puntinato, significa che non puoi rigenerare per quella parte, si il massimo è circa quello che vedi tu... Piacerebbe fosse di più ma va già bene così 


RispostaQuota
 Zery
(@zerymac)
Eminent Member Registered
Registrato: 1 annofa
Post: 25
03/08/2019 12:27 pm  

@cronos

è puntinato solo quando la carica è alta o le batterie sono fredde, ma normalmente la barra è uniforme e quando rigenera la barra si colora di verde in base alla forza della rigenerazione. se riesco oggi allego foto

 


RispostaQuota
(@bonny85)
Noble Member Moderator
Registrato: 1 annofa
Post: 1990
03/08/2019 5:04 pm  

A me sembra che freni già in modo abbastanza deciso, tant’è che se non sei uno che corre particolarmente il freno rimane pressoché inutilizzato.


RispostaQuota
(@cronos)
Famed Member Moderator
Registrato: 4 annifa
Post: 2630
04/08/2019 10:55 am  

@zerymac

No. Un 20% rimane sempre puntinato che è proprio il limite... Da sempre è così.. Verificherò qualche video per conferma.. Poi chiaro se sei troppo carico freddo o altro i puntini avanzano

 

 

Edit: dagli screen che ho visto di norma non è puntinato... Farò delle verifiche... Che strano 


RispostaQuota
(@maxmds1)
Trusted Member Registered
Registrato: 9 mesifa
Post: 62
04/06/2020 5:40 pm  

@cronos succede anche a me.

Linea della rigenerativa piena (senza puntini) e barra verde in rilascio completo dell'acceleratore che non arriva mai al massimo.

 

A volte, durante la frenata rigenerativa (che non arriva comunque mai al massimo della barra), ricompaiono i puntini nella parte esterna, altre volte semplicemente non si colora di verde l'ultimo tratto, in quanto appunto non la riempie in nessuna condizione di guida/carica/temperatura esterna.

 

Strano che in accelerazione la barra della frenata risulti prima piena (senza puntini) e poi in frenata a volte ricompaiono i puntini e poi tornino a sparire appena si accelera nuovamente e così via.

 

Qualcuno ha capito perché?

 

 


RispostaQuota
(@cronos)
Famed Member Moderator
Registrato: 4 annifa
Post: 2630
04/06/2020 5:43 pm  

Ti confermo che in tutto questo tempo anche se non compaiono i pallini in rigenerazione arriva solo fino all'80% della barra, io penso che sia un modo per mantenere le proporzioni corrette tra quanta energia va e quanta torna rigenerando


RispostaQuota
(@icemanhonda)
Honorable Member Owner
Registrato: 2 annifa
Post: 546
04/06/2020 6:52 pm  

Potrebbe essere anche una impostazione del sistema per preservare la batteria.

Io diversi aggiornamenti fa ricordo di aver visto spesso le barre gialle sulla parte rigenerativa ma solo con temperature dai 10-15 gradi in giù, adesso con temperature nel garage di 19 gradi mi trovo ancora due tre trattini gialli sulla parte verde del display.Devo anche dire che in pochi km poi spariscono subito a differenza dei periodi più freddi.


RispostaQuota
(@bonny85)
Noble Member Moderator
Registrato: 1 annofa
Post: 1990
04/06/2020 7:34 pm  

Io è da un paio di mesi che non ho i puntini fin da quando la prendo dal garage la mattina.


RispostaQuota
(@icemanhonda)
Honorable Member Owner
Registrato: 2 annifa
Post: 546
04/06/2020 8:07 pm  

@bonny85

Quando parti la mattina quanto segna il termometro della macchina?

La mia con termometro ambiente segnato dal cruscotto Tesla a +18° ho due trattini gialli sulla barra della rigenerativa.


RispostaQuota
(@bonny85)
Noble Member Moderator
Registrato: 1 annofa
Post: 1990
04/06/2020 8:19 pm  

@icemanhonda

Sopra i 20 gradi sempre. Trattini gialli mai visti nemmeno in inverno, casomai puntini, ma non gialli, grigi.


RispostaQuota
(@realshark82)
Trusted Member Owner
Registrato: 7 mesifa
Post: 69
04/06/2020 10:15 pm  
Postato da: @bonny85

@icemanhonda

Sopra i 20 gradi sempre. Trattini gialli mai visti nemmeno in inverno, casomai puntini, ma non gialli, grigi.

Idem


RispostaQuota
(@azu)
Estimable Member Registered
Registrato: 8 mesifa
Post: 103
05/06/2020 10:07 am  

Nemmeno io ho mai visto i puntini gialli, ma ho notati che @icemanhonda che lo scrive è l'unico, in questo thread, ad avere una Model X, quindi potrebbe dipendere da quelli.

Quanto a puntini sì/no (grigi sulla mia Model 3) confermo che anche a me normalmente a freddo (appena partito) o in inverno i puntini ci sono poi spariscono e la barra diventa continua.

Io ho notato che in presenza dei puntini la frenata rigenerativa arriva a colorare di verde tutta la parte continua della barra, mentre quando la barra è tutta continua grigio chiaro, il verde della frenata non arriva mai in fondo.

Perché ciò accada, non so dire. Me lo sono chiesto ma non mi sono risposto...


RispostaQuota
(@cronos)
Famed Member Moderator
Registrato: 4 annifa
Post: 2630
05/06/2020 10:31 am  
Postato da: @azu

Io ho notato che in presenza dei puntini la frenata rigenerativa arriva a colorare di verde tutta la parte continua della barra, mentre quando la barra è tutta continua grigio chiaro, il verde della frenata non arriva mai in fondo.

Perché ciò accada, non so dire. Me lo sono chiesto ma non mi sono risposto...

Direi che visto che vediamo tutti la stessa cosa, possiamo dichiararlo un 'non difetto', ma è studiato proprio così


Andrea hanno apprezzato
RispostaQuota
(@giampigua)
Estimable Member Owner
Registrato: 11 mesifa
Post: 101
05/06/2020 10:40 am  

Sulla mia model S (modello raven) non succede... o meglio succede d'inverno ma da marzo in poi ho sempre avuto la piena potenza disponibile


RispostaQuota
Pagina 1 / 2
Condividi: