Forum


Tergicristalli auto...
 
Notifiche
Cancella tutti

Tergicristalli automatici - funzionamento  

Pagina 1 / 3

Post: 50
Registered
(@thekaiser)
Trusted Member
Registrato: 2 annifa

Ciao ragazzi, dopo l'ultimo aggiornamento ho grossi problemi con i tergicristalli automatici. Sostanzialmente con qualsiasi quantità d'acqua funzionano al minimo della velocità (salvo casi sporadici e apparentemente casuali). Qualcuno ha riscontrato la stessa problematica?

14 Risposte
Post: 1813
Moderator
(@thedream)
Noble Member
Registrato: 3 annifa

Per me erano inutilizzabili anche prima.. li uso in modalità manuale e non mi preoccupo. 😏 

Risposta
Post: 50
Registered
(@thekaiser)
Trusted Member
Registrato: 2 annifa

Per me invece:

- versione firmware alla consegna / inutilizzabile

- aggiornamento / decisamente meglio, non perfetti ma quasi

- ultimo aggiornamento / tornati inutilizzabili..

mistero.. 

Ad ogni modo, se il problema è diffuso, trovo inutile portarla al service.

Risposta
Post: 78
Registered
(@robypik)
Trusted Member
Registrato: 2 annifa

A me è successo un paio di volte entrando in gallerie illuminate che sono partiti per un solo passaggio.

Precedentemente, premesso che entrando nel mio box il rilevatore PIR accende un faretto alogeno, mentre ero dentro l'abitacolo è partito il tergicristallo fino a che non si è spento il faretto.

Penso che si creino dei riflessi che provocano il movimento del tergicristallo.

Non mi sembra ci sia una posizione off da utilizzare in casi particolari.

Risposta
1 Risposta
 gEnE
Friend
(@gene)
Registrato: 4 annifa

Noble Member
Post: 1117

@robypik

I tergi si possono disattivare (pag. 69 del manuale)

Risposta
Post: 50
Registered
(@thekaiser)
Trusted Member
Registrato: 2 annifa

Scusate..non mi devo essere spiegato.

 

Il problema è che QUANDO PIOVE, non si accendono o funzionano al primo livello di intermittenza quando la pioggia richiederebbe un azionamento ben più rapido. Praticamente in automatico sono inutilizzabili.

Risposta
2 Risposte
Moderator
(@bonny85)
Registrato: 2 annifa

Noble Member
Post: 2156

@thekaiser

Usali in manuale. Per emergenza puoi sempre ‘cliccare’ il pulsante esterno della leva sinistra e ti fa una passata di tergi mentre imposti manualmente la velocità dallo schermo. Per il momento bisogna arrangiarsi cosí.

Risposta
 gag
Registered
(@gag)
Registrato: 2 annifa

Trusted Member
Post: 96

@thekaiser

Ti confermo che funzionano davvero male da sempre.
Non si possono lasciare accesi in automatico altrimenti ogni tanto partono, specie uscendo dal garage, entrando in galleria, verso sera, in piena luce. 

Quando poi poi li attivi a mano se li lasci in automatico non vanno mai alla velocità giusta, confermo, o troppo lenti o troppo veloci. 
Vanno usati in manuale. 

Cosi è se ci piace ...

Risposta
Pagina 1 / 3
Condividi: