Forum


Luci di cortesia
 
Notifiche
Cancella tutti

Luci di cortesia

Pagina 1 / 2

Post: 34
Registered
Topic starter
(@a-carletti63)
Eminent Member
Registrato: 1 annofa

Ciao a tutti.

Quando apro la porta anteriore lato passeggero ,le luci di cortesia all'interno dell'auto non si accendono, mentre quando apro la porta lato guida si.

Ho una model 3 standard, è normale che sia così o è una impostazione che mi è sfuggita

grazie in anteprima

10 Risposte
Post: 14
Registered
(@giannipv)
Active Member
Registrato: 12 mesifa

Ciao Alessandro,

io sulla model 3 standard ho le luci di cortesia in posizione auto e mi si accendono ogni volta che apro una qualsiasi delle 4 porte 

Risposta
Post: 34
Registered
Topic starter
(@a-carletti63)
Eminent Member
Registrato: 1 annofa

Grazie Gianni

Ho impostato anch'io su auto ma si accendono solo quando apro la porta del lato guida.

Tutto il resto niente.

Qualche altro ha lo stesso problema?

Risposta
Post: 26
Registered
(@ilteslino)
Eminent Member
Registrato: 5 mesifa

Anch'io ho un sr+ e quando apro una a caso delle portiere si accendono tutte le luci, talvolta anche quelle che non dovrebbero accendersi ( pedaliera e altre in basso) anche se in maniera random e per pochi secondi

Risposta
Post: 34
Registered
Topic starter
(@a-carletti63)
Eminent Member
Registrato: 1 annofa

Ok grazie non mi resta che contattare l'assistenza.

Ho provato anche a resettare con i due pulsanti sul volante ma non è cambiato nulla.

Risposta
1 Risposta
Owner
(@debian)
Registrato: 2 annifa

Active Member
Post: 8

@a-carletti63

M3 LR sett 2019, anche io ho lo stesso problema, ma non mai preso provvedimenti. L'assistenza è in grado di risolvere?

 

Risposta
Pagina 1 / 2
Condividi: