Forum


Notifiche
Cancella tutti

Delusione  

Pagina 1 / 2

Post: 14
Registered
(@sevbiava)
Active Member
Registrato: 2 annifa

Buongiorno a tutti

volevo solo segnalare la mia delusione per la mancata assistenza verso la mia model S.

sono 4 giorni che il monitor centrale non funziona più e da parte di Tesla mi sento solo rispondere che devono fare la diagnosi per capire cosa si dovrà fare. Ma per fare la diagnosi quanto tempo ci vuole?

nel frattempo io sono a piedi 😤😤😤

 

8 Risposte
Post: 4962
 Noos
Moderator
(@noos)
Famed Member
Registrato: 4 annifa

Non ho idea di quale sia la tua zona di residenza......se sei relativamente vicino ad un SC  fai una capatina con la vettura.....dovrai fare un viaggio anni 70 senza AC e tutto il resto, sicuramente una volta la non potranno esimersi proprio in funzione della tua attesa.

Almeno riesci ad avere idea dal telefono o dal cruscotto della carica batteria?

Risposta
1 Risposta
Registered
(@sevbiava)
Registrato: 2 annifa

Active Member
Post: 14

sono in zona Milano a 15 minuti dal centro Tesla di Peschiera Borromeo.

mi hanno risposto che è inutile portare li l'auto fino a quando i "tecnici" non hanno fatto la diagnosi da remoto...........

domani è una settimana che sono fermo......

lo stato di carica lo posso vedere dal cruscotto ma in miglia e lo sportello lo posso aprire solo premendo il pulsante della spina di carica

Risposta
Post: 5465
Moderator
(@devix)
Illustrious Member
Registrato: 4 annifa

Purtroppo con lo schermo spento possono fare ben poco visto che non funziona la connessione.
Immagino che l’app non si colleghi neanche alla macchina.
Quando è successo a me, mi hanno fatto staccare un fusibile e accertato che non cambiava nulla, mi hanno detto di portarla al SC.
Direi che l’unica soluzione è prenotare l’intervento tramite app.
L’auto è in garanzia?

Risposta
Post: 14
Registered
(@sevbiava)
Active Member
Registrato: 2 annifa

l'app si collega ma non si aggiorna, mi da una vecchia posizione.

purtroppo l'auto non è più in garanzia.

anzi ho scoperto che la mia Tesla è del 2013 pur avendola presa e immatricolata nel 2016, quindi di sicuro è una delle prime arrivate in Italia e dal 2013 al 2016 chissà quanti test o prove avrà fatto. Mi sento un pò "fregato" e abbandonato......

Risposta
1 Risposta
Moderator
(@devix)
Registrato: 4 annifa

Illustrious Member
Post: 5465

Eh appunto, l'app non si collega.
Io ho avuto lo stesso identico problema con la mia prima Model S del 2013.
Da remoto non possono vedere nulla dato che non hai connessione.
Vai a Peschiera!

Risposta
Post: 5465
Moderator
(@devix)
Illustrious Member
Registrato: 4 annifa
Postato da: @sevbiava

Mi sento un pò "fregato" e abbandonato

La questione esula il problema, ma dove hai comprato l'auto??? Immagino da un broker/importatore. Non ti ha detto che era importata? Sul libretto è riportata la data di prima immatricolazione all'estero!

Risposta
Pagina 1 / 2
Condividi: